summaryrefslogtreecommitdiff
path: root/uri-pack/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'uri-pack/Cargo.toml')
-rw-r--r--uri-pack/Cargo.toml4
1 files changed, 2 insertions, 2 deletions
diff --git a/uri-pack/Cargo.toml b/uri-pack/Cargo.toml
index 42c1ef0..3c5a690 100644
--- a/uri-pack/Cargo.toml
+++ b/uri-pack/Cargo.toml
@@ -8,12 +8,12 @@ license = "AGPL-3.0-or-later"
[dependencies]
# Error macros
-thiserror = "1.0.37"
+thiserror = "1.0.38"
csv = "1.1.6"
[dev-dependencies]
# Json parser
-serde_json = "1.0.89"
+serde_json = "1.0.91"
# Url parser
url = "2.3.1"
# statistics-driven micro-benchmarks