summaryrefslogtreecommitdiff
path: root/common/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'common/Cargo.toml')
-rw-r--r--common/Cargo.toml2
1 files changed, 2 insertions, 0 deletions
diff --git a/common/Cargo.toml b/common/Cargo.toml
index 5b9f4ef..0c165de 100644
--- a/common/Cargo.toml
+++ b/common/Cargo.toml
@@ -33,3 +33,5 @@ rand = { version = "0.8.5", features = ["getrandom"] }
zeroize = "1.6.0"
# Optimized uri binary format
uri-pack = { path = "../uri-pack" }
+# Exponential backoff generator
+exponential-backoff = "1.2.0"