summaryrefslogtreecommitdiff
path: root/configure.ac
diff options
context:
space:
mode:
Diffstat (limited to 'configure.ac')
-rw-r--r--configure.ac2
1 files changed, 1 insertions, 1 deletions
diff --git a/configure.ac b/configure.ac
index 7dd05e2..fffd9e1 100644
--- a/configure.ac
+++ b/configure.ac
@@ -3,5 +3,5 @@ AM_INIT_AUTOMAKE
# check for typescript compiler
AC_CHECK_PROG([tsc],[tsc],[yes],[no])
AM_CONDITIONAL(HAVE_TSC, [ test "$tsc" = "yes"])
-AC_CONFIG_FILES(demo/Makefile demo/static/Makefile demo/static/web-common/Makefile)
+AC_CONFIG_FILES(Makefile demo/Makefile demo/static/Makefile demo/static/web-common/Makefile)
AC_OUTPUT