summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rwxr-xr-xsetup.py3
1 files changed, 2 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index 0a17d21..f6db43f 100755
--- a/setup.py
+++ b/setup.py
@@ -9,7 +9,8 @@ setup(name='talerbackoffice',
license='GPL',
packages=find_packages(),
install_requires=["Flask>=0.10",
- "flask_babel"],
+ "flask_babel",
+ "taler-util"],
tests_require=["nose", "mock",
"beautifulsoup4"],
test_suite="nose.collector",