summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rwxr-xr-xsetup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index 136c00f..a9fbd2c 100755
--- a/setup.py
+++ b/setup.py
@@ -8,7 +8,7 @@ setup(name='talersurvey',
author_email='stanisci.m@gmail.com',
license='GPL',
packages=find_packages(),
- install_requires=["Flask>=0.10"],
+ install_requires=["Flask>=0.10", "jsmin"],
test_suite="nose.collector",
tests_require=["mock", "nose", "requests", "uwsgi"],
package_data={