summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rwxr-xr-xsetup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index fa132d6..01425ac 100755
--- a/setup.py
+++ b/setup.py
@@ -11,7 +11,7 @@ setup(
packages=find_packages(),
install_requires=["Flask>=0.10", "jsmin"],
test_suite="nose.collector",
- tests_require=["mock", "nose", "requests", "uwsgi"],
+ tests_require=["mock", "nose", "requests", "uwsgi", "qrcode", "lxml"],
package_data={
'': [
"survey/templates/*.html",