summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rwxr-xr-xsetup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index 01425ac..612ea9d 100755
--- a/setup.py
+++ b/setup.py
@@ -9,7 +9,7 @@ setup(
author_email='stanisci.m@gmail.com',
license='GPL',
packages=find_packages(),
- install_requires=["Flask>=0.10", "jsmin"],
+ install_requires=["Flask>=0.10", "jsmin", "taler-util"],
test_suite="nose.collector",
tests_require=["mock", "nose", "requests", "uwsgi", "qrcode", "lxml"],
package_data={