summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rwxr-xr-xsetup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index 906567c..042635f 100755
--- a/setup.py
+++ b/setup.py
@@ -9,7 +9,7 @@ setup(
author_email=['stanisci.m@gmail.com', 'dold@taler.net'],
license='GPL',
packages=find_packages(),
- install_requires=["Flask>=0.10", "requests", "uwsgi", "jsmin"],
+ install_requires=["Flask>=0.10", "requests", "uwsgi", "jsmin", "qrcode", "lxml"],
tests_require=["mock", "nose"],
test_suite="nose.collector",
package_data={