summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rwxr-xr-xsetup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index 5cddc40..1df9630 100755
--- a/setup.py
+++ b/setup.py
@@ -8,7 +8,7 @@ setup(name='talerdonations',
author_email='stanisci.m@gmail.com',
license='GPL',
packages=find_packages(),
- install_requires=["Flask>=0.10"],
+ install_requires=["Flask>=0.10", "taler-util"],
tests_require=["mock", "nose"],
test_suite="nose.collector",
package_data={